Schmid Watson Specifikace Strana 11

  • Stažení
  • Přidat do mých příruček
  • Tisk
  • Strana
    / 103
  • Tabulka s obsahem
  • KNIHY
  • Hodnocené. / 5. Na základě hodnocení zákazníků
Zobrazit stránku 10
W5-Ethernet-Manual.doc
Version 2.0-01
Watson 5 Ethernet
Operating Manual
Revision: 2006-04-27 xi
7.3
Performance Management PM...............................................................................................................................7-23
7.3.1 G.826 Statistics ..........................................................................................................................................7-23
7.3.2 Ethernet Statistics ......................................................................................................................................7-24
7.4 Security and Remote Management SM..................................................................................................................7-26
7.4.1 Connection control .....................................................................................................................................7-26
7.4.2 Inventory ....................................................................................................................................................7-26
7.4.3 Password ...................................................................................................................................................7-27
7.4.4 Firmware Upgrade .....................................................................................................................................7-28
8 SNMP....................................................................................................................................................................................8-1
8.1 Introduction...............................................................................................................................................................8-1
8.1.1 AgentX .........................................................................................................................................................8-1
8.1.2 SNMP Configuration ....................................................................................................................................8-2
8.1.3 The Entity MIB..............................................................................................................................................8-2
8.1.4 VLAN indexing .............................................................................................................................................8-3
8.2 MIB Reference..........................................................................................................................................................8-4
8.2.1 MIB II (RFC 1213)........................................................................................................................................8-4
8.2.2 Bridge-MIB (RFC 1493) ...............................................................................................................................8-4
8.2.3 P-BRIDGE-MIB (RFC 2674) ........................................................................................................................8-4
8.2.4 Q-Bridge-MIB (RFC 2674) ...........................................................................................................................8-5
8.2.5 Entity MIB (RFC 2737).................................................................................................................................8-5
8.2.6 RMON (RFC 2819) ......................................................................................................................................8-5
8.2.7 IF MIB (RFC 2863).......................................................................................................................................8-5
8.2.8 SNMP Notification MIB (RFC 3413).............................................................................................................8-6
8.2.9 SNMP Target MIB (RFC 3413) ....................................................................................................................8-6
8.2.10 Etherlike MIB (RFC 3635)............................................................................................................................8-6
8.2.11 MAU MIB (RFC 3636)..................................................................................................................................8-6
8.2.12 HDSL2-SHDSL-LINE-MIB (RFC 4319)........................................................................................................8-6
8.2.13 HDSL MIB ....................................................................................................................................................8-7
8.2.14 Schmid MIB..................................................................................................................................................8-7
8.2.15 Watson MIB..................................................................................................................................................8-7
9 Front and Rear Panels........................................................................................................................................................9-1
9.1 Front Panel (Plugin)..................................................................................................................................................9-1
9.2 Rear Panel (Tabletop) ..............................................................................................................................................9-1
10 Connectors and Cables....................................................................................................................................................10-1
10.1 DSL Interface..........................................................................................................................................................10-1
10.1.1 Connector...................................................................................................................................................10-1
10.1.2 DSL Cable..................................................................................................................................................10-2
10.2 Ethernet Interface...................................................................................................................................................10-3
10.3 Monitor Interface.....................................................................................................................................................10-3
10.4 Power and Grounding.............................................................................................................................................10-4
10.4.1 Tabletop Power Connector ........................................................................................................................10-4
10.4.2 Tabletop ground connector ........................................................................................................................10-4
11 Technical Specifications..................................................................................................................................................11-1
11.1 Interfaces................................................................................................................................................................11-1
11.1.1 DSL Line Interface .....................................................................................................................................11-1
11.1.2 Ethernet Interfaces.....................................................................................................................................11-1
11.1.3 Monitor Interface ........................................................................................................................................11-2
Zobrazit stránku 10
1 2 ... 6 7 8 9 10 11 12 13 14 15 16 ... 102 103

Komentáře k této Příručce

Žádné komentáře

Carbolite HTMA Series podręczniki

Instrukcje obsługi i podręczniki użytkownika dla Suszarnia Carbolite HTMA Series.
Dostarczamy 1 pdf podręczników Carbolite HTMA Series do pobrania za darmo według typów dokumentów: Instrukcja Użytkownika






Więcej produktów i instrukcji dla Suszarnia Carbolite

Modele Rodzaj dokumentu
GPC Series Instrukcja Użytkownika   Carbolite GPC Series Benutzerhandbuch [en] , 20 strony
LHT Series Instrukcja Użytkownika   Carbolite LHT Series Benutzerhandbuch, 14 strony
HRF (MF05) Instrukcja Użytkownika   Carbolite HRF (MF05) User Manual [en] , 16 strony
HRF (MF05) Instrukcja Użytkownika   Carbolite HRF (MF05) Manual del usuario, 14 strony
HRF (MF05) Instrukcja Użytkownika   Carbolite HRF (MF05) Benutzerhandbuch, 17 strony
HRF (MF05) Instrukcja Użytkownika   Carbolite HRF (MF05) Manuel d'utilisation, 14 strony
HRF (MF05) Instrukcja Użytkownika   Carbolite HRF (MF05) Manuale d'uso, 14 strony
HRF 7/45 Instrukcja Użytkownika   Carbolite HRF 7/45 User Manual, 12 strony
TLD Series Instrukcja Użytkownika   Carbolite TLD Series User Manual, 12 strony
CR Series Instrukcja Użytkownika   Carbolite CR Series User Manual, 16 strony
MTT 12/38/850 Instrukcja Użytkownika   Carbolite MTT 12/38/850 User Manual, 16 strony
MTT 12/38/850 Instrukcja Użytkownika   Carbolite MTT 12/38/850 Manuale d'uso, 16 strony
CF 15 - CF 60 Instrukcja Użytkownika   Carbolite CF 15 - CF 60 User Manual, 20 strony
ABA 7/35B Instrukcja Użytkownika   Carbolite ABA 7/35B User Manual, 72 strony
CF 15 - CF 60 Instrukcja Użytkownika   Carbolite CF 15 - CF 60 Benutzerhandbuch, 18 strony
PTC 12/20/150 Instrukcja Użytkownika   Carbolite PTC 12/20/150 User Manual, 16 strony
CFM Series Instrukcja Użytkownika   Carbolite CFM Series User Manual, 16 strony
VMF Series Instrukcja Użytkownika   Carbolite VMF Series User Manual, 16 strony
VMF Series Instrukcja Użytkownika   Carbolite VMF Series Benutzerhandbuch, 19 strony
VMF Series Instrukcja Użytkownika   Carbolite VMF Series Manual del usuario, 18 strony